Bienvenido(a) a Alcance Libre 12/08/2022, 13:16

Alcance Libre Foros

 Índice del foro > Todo acerca de Linux > Seguridad New Topic Post Reply
 problema en mi kernel...
Tópico anterior Tópico siguiente
   
peluche20
 07/24/08 04:24AM (Leído 2,085 veces)  

Nuevo
tired

Estado: desconectado
Forum User

Identificado: 07/18/08
Mensajes: 4
--------------------- Automount Begin ------------------------

**Unmatched Entries**
lookup_read_master: lookup(nisplus): couldn't locate nis+ table auto.master: 1 Time(s)

---------------------- Automount End -------------------------


--------------------- Kernel Begin ------------------------


WARNING: Kernel Errors Present
Error attaching device ...: 2 Time(s)

---------------------- Kernel End -------------------------

ya revice todo. pero un no encuentro la solucion
la verdad no se como solucionarlos.. espero me puedan ayudar Smile

gracias..

Daniel
 
Profile Email
 Quote
r0man
 12/22/08 05:47PM  

Participa poco

Estado: desconectado
Forum User

Identificado: 12/06/08
Mensajes: 31
la verdad conosco acertademente el problema, pero el nis que conosco es el network information service que puede estar asociado con el nfs (network file systems) posiblemente tengas uno mal configurado.

verificaste el archo /var/log/messeges o (dmesg) ?
 
Profile Email
 Quote
Contenido generado en: 0.24 segundos New Topic Post Reply
 Todas las horas son CDT. Hora actual 01:16 PM.
Tópico normal Tópico normal
Tópico Pegado Tópico Pegado
Tópico bloqueado Tópico bloqueado
Mensaje Nuevo Mensaje Nuevo
Tópico pegado con nuevo mensaje Tópico pegado con nuevo mensaje
Tópico bloqueado con nuevo mensaje Tópico bloqueado con nuevo mensaje
Ver mensajes anónimos 
Los usuarios anónimos pueden enviar 
Se permite HTML Filtrado 
Contenido censurado