Bienvenido(a) a Alcance Libre 30/11/2022, 07:32

Alcance Libre Foros

 Índice del foro > Todo acerca de Linux > Redes y Servidores New Topic Post Reply
 kimchi en centos 7 valida pero no inicializa
Tópico anterior Tópico siguiente
   
al-serv
 11/08/18 12:05PM (Leído 1,191 veces)  

Miembro Activo

Estado: desconectado
Forum User

Identificado: 03/01/08
Mensajes: 641
Localización:Cataluña
buenas!

kimchi es lo que ando buscando hace mucho tiempo, es un entorno web para kvm y que me interesa mucho que funcione ya que es sigue el standar de mis instalaciones y tener que migrar a ovirt no me gustaria jejeje

el problema es que instalo todo y segon el manual pone que instalas 3 paquetes y que funciona sin tocar nada y que la validación es via usuario de sistema a traves de PAM

la validación la reconoce ya que si pongo un usuario que no es de sistema reconoce qu eno existe pero si pongo un usuario valido entonces se valida pero vuelve a la pantalla de login de nuevo, en los 2 log's que crea no sale nada de error....

alguna idea??

he desactivado firewall, selinux y nada de nada...

https://github.com/kimchi-project/kimchi
 
Profile Email Website
 Quote
Contenido generado en: 0.06 segundos New Topic Post Reply
 Todas las horas son CST. Hora actual 07:32 AM.
Tópico normal Tópico normal
Tópico Pegado Tópico Pegado
Tópico bloqueado Tópico bloqueado
Mensaje Nuevo Mensaje Nuevo
Tópico pegado con nuevo mensaje Tópico pegado con nuevo mensaje
Tópico bloqueado con nuevo mensaje Tópico bloqueado con nuevo mensaje
Ver mensajes anónimos 
Los usuarios anónimos pueden enviar 
Se permite HTML Filtrado 
Contenido censurado