Bienvenido(a) a Alcance Libre 31/01/2023, 05:34

Alcance Libre Foros

 Índice del foro > Todo acerca de Linux > Redes y Servidores New Topic Post Reply
 la uthenticacion en openldap no funciona
Tópico anterior Tópico siguiente
   
davidmv145
 01/16/17 12:25PM (Leído 1,443 veces)  

Nuevo

Estado: desconectado
Forum User

Identificado: 01/16/17
Mensajes: 7
yo sigue al pie de la letra los tutoriales de esta pagina pero el de openldap me funciona peo no me authentica usuario alguno le podria echar un ojo al tutorial de authenticacion de openldap y explicarme del por que la authenticacion de usuario en un usuario cliente centos no funciona y ademas cuando creo los usuarios en mi openldap no se me reflejan en el archivo passwd me imagino que es por eso que no me authentica tambien cabe afirmar que la configuraciones en el cliente las logro hacer correctamente como explica en el manual de openldap si alguien puede seguir la guia de esta pagina y logra authenticarse me puede decir como lo logro si hizo algo extra al tutorial gracias.
 
Profile Email
 Quote
Contenido generado en: 0.07 segundos New Topic Post Reply
 Todas las horas son CST. Hora actual 05:34 AM.
Tópico normal Tópico normal
Tópico Pegado Tópico Pegado
Tópico bloqueado Tópico bloqueado
Mensaje Nuevo Mensaje Nuevo
Tópico pegado con nuevo mensaje Tópico pegado con nuevo mensaje
Tópico bloqueado con nuevo mensaje Tópico bloqueado con nuevo mensaje
Ver mensajes anónimos 
Los usuarios anónimos pueden enviar 
Se permite HTML Filtrado 
Contenido censurado