Bienvenido(a) a Alcance Libre 27/01/2023, 08:59

Alcance Libre Foros

 Índice del foro > Todo acerca de Linux > Redes y Servidores New Topic Post Reply
 OCFS2 en Centos 6
Tópico anterior Tópico siguiente
   
Jesús Hernández Martín
 06/20/12 05:44AM (Leído 1,015 veces)  

Participa poco

Estado: desconectado
Forum User

Identificado: 06/07/10
Mensajes: 30
Buenos días:

Estoy intentando instalar OCFS2 en un CENTOS 6 pero me da el siguiente error:

error: Error de dependencias:
kernel = 2.6.18-308.8.1.el5 se necesita para ocfs2-2.6.18-308.8.1.el5-1.4.10-1.el5.x86_64

Estoy utilizando el kernel 2.6.32-220.23.1.el6.x86_64 #1 SMP Mon Jun 18 18:58:52 BST 2012 x86_64 x86_64 x86_64 GNU/Linux.

Lo he probado con CENTOS 5.6 y funciona correctamente.


Un saludo y muchas gracias.
 
Profile Email
 Quote
Jesús Hernández Martín
 06/20/12 05:45AM  

Participa poco

Estado: desconectado
Forum User

Identificado: 06/07/10
Mensajes: 30
¿Que programas hay parecidos?
 
Profile Email
 Quote
Contenido generado en: 0.08 segundos New Topic Post Reply
 Todas las horas son CST. Hora actual 08:59 AM.
Tópico normal Tópico normal
Tópico Pegado Tópico Pegado
Tópico bloqueado Tópico bloqueado
Mensaje Nuevo Mensaje Nuevo
Tópico pegado con nuevo mensaje Tópico pegado con nuevo mensaje
Tópico bloqueado con nuevo mensaje Tópico bloqueado con nuevo mensaje
Ver mensajes anónimos 
Los usuarios anónimos pueden enviar 
Se permite HTML Filtrado 
Contenido censurado