Bienvenido(a) a Alcance Libre 07/10/2022, 07:33

Alcance Libre Foros

 Índice del foro > Todo acerca de Linux > Programas y Aplicaciones New Topic Post Reply
 Problemas al instalar Thunderbird
Tópico anterior Tópico siguiente
   
omarohm
 02/01/18 08:21AM (Leído 1,299 veces)  

Nuevo

Estado: desconectado
Forum User

Identificado: 01/09/18
Mensajes: 8
Hola... Estoy probando la version de ALDOS 1.4.12, instale thunderbird y al ejecutar esta aplicacion no me responde, no me da ningub mensaje de error solo que la aplicacion no aparece.

Les agradeceria culaquier ayuda que me pudieran dar para resolver este problema

Gracias
 
Profile Email
 Quote
al-serv
 02/02/18 04:08AM  

Miembro Activo

Estado: desconectado
Forum User

Identificado: 03/01/08
Mensajes: 641
Localización:Cataluña
Tienes el sistema bien actualizado? desde terminal y como root " yum clean all " y luego " yum -y update "

Reinicia equipo después de actualizar por si acaso y si no va, abre un terminal con tu usuario ( no root ) y escribe thunderbird, allí saldrá el mensaje de error si no funciona

Saludos
 
Profile Email Website
 Quote
omarohm
 02/05/18 01:42PM  

Nuevo

Estado: desconectado
Forum User

Identificado: 01/09/18
Mensajes: 8
Muchas gracias por su respuesta. Segui sus indicaciones y el problema quedo resuelto.
 
Profile Email
 Quote
Contenido generado en: 0.19 segundos New Topic Post Reply
 Todas las horas son CDT. Hora actual 07:33 AM.
Tópico normal Tópico normal
Tópico Pegado Tópico Pegado
Tópico bloqueado Tópico bloqueado
Mensaje Nuevo Mensaje Nuevo
Tópico pegado con nuevo mensaje Tópico pegado con nuevo mensaje
Tópico bloqueado con nuevo mensaje Tópico bloqueado con nuevo mensaje
Ver mensajes anónimos 
Los usuarios anónimos pueden enviar 
Se permite HTML Filtrado 
Contenido censurado